https://www.growthbook.io/ logo
#announcements
Title
# announcements
f

few-window-92048

03/30/2023, 5:36 PM
Hello everyone! Has anyone tried updating mongoose 5.13.15 (or superior) in a selfhost env? The used mongoose version (5.13.14) is with a critical security status (https://nvd.nist.gov/vuln/detail/CVE-2022-2564)
👀 1
8 Views