https://www.growthbook.io/ logo
#give-feedback
Title
# give-feedback
c

cool-apple-97384

09/21/2022, 8:29 AM
Maybe this will be other feedback, I see this package dart version not starting in 2.17.0 that compatible Flutter 3.0.0 when released. I just create PR to downgrade dart version to 2.17.0 to make compatibility at Flutter 3.0.0 as minimum sdk.
13 Views